PHP緊急漏洞需修補

今天豆子的同事傳了個 Taiwan.CNET.com的新聞過來,標題是”PHP緊急漏洞需修補”。哇!!看來這漏洞還不小,PHP Group 建議版本最好都升級到PHP 4.3.10或5.0.3版。雖然升級不難,只是一想到還是蠻頭大的,因為手中裝有PHP Server數得出來的就有5台,總得要騰一些時間來升級。不過花點時間升級總比被入侵重灌來的好!!

您可能也會喜歡…

發表迴響

你的電子郵件位址並不會被公開。 必要欄位標記為 *